作者:hanz188 此贴贴于2008-4-17 13:36:52,已被阅读1554次/回复2 
MASMPLUS的高低版本存在兼容性问题啊.
我昨天把MASMPLUS重新安装了一遍,以前写的DOS程序居然不能直接编译了.
现在总算明白了.

此贴的父贴(直接):
帮助:如何编译 DOS 的代码文件...2312 AoGo 2007-2-24 9:40:27 955 正常
此贴的回复贴(直接):
呵呵。新版本我会注意的。尽量做到兼容。1104 AoGo 2008-5-14 22:33:29 0 正常
那还了得?927 肯德基 2009-4-12 20:04:08 48 正常+Mail回复贴