作者:竹闲 此贴贴于2011-12-12 8:46:43,已被阅读533次/回复1 
[空]softice最高支持xp sp2, 在sp3经常蓝屏。建议你装双系统。


慵懒疏狂,一无是处

此贴的父贴(直接):
求助:求高手给个调试器(Debug和SoftICE)?732 夕月VS——Code 2011-12-11 18:02:52 129 正常
此贴的回复贴(直接):
不是吧509 mez 2011-12-12 20:45:44 3 正常